Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Modellazione 2-3D
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Interface language
 
English Italiano

Translate page with Google
 

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

M+ Shop locator

Chi è online
Visitatori:117
Utenti registrati:1
M+ Club chat:
Utenti on-line:118
 Utenti registrati:6667

Utenti collegati:
GiorgioBis
Ultime visite:
Fabio da 1h 2'
matte da 1h 3'
Oppiogod da 1h 25'
tapiro da 1h 29'
alessio64 da 1h 33'
grimdall da 1h 36'
Fabrizio1966 da 1h 57'
spillone da 1h 57'
Franz11 da 2h 17'
Lamb da 2h 48'
macchianera da 2h 52'
francesco da 2h 55'
enrico63 da 3h 8'
Silvano da 3h 9'
jEnrique61 da 3h 26'
Bongy57 da 3h 28'
marcellodandrea da 3h 41'
Cesko da 3h 43'
2valvole da 3h 46'
Hoot da 3h 55'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Lento, lentissimo
Stampa topic 
Visualizza:  Vai a ( 1 | 2 | Pagina successiva )

enrico campo Lento, lentissimo

Colonnello




Registrato dal: 13/10/2004
Interventi: 805
Da:


Offline  

 Livello: 25
0 / 1571
1513 / 1513
39 / 73
A casa con fastweb le aperture sono lente, in ufficio con sistemi vice Nasa anche molto peggio!!!!A I U T O!!

[ Modificato da Fabio il 8/11/2005 19:57 ]
» 8/11/2005 22:55 Profilo


Fabio Re: Lento, lentissimo

Webmaster




Registrato dal: 26/4/2004
Interventi: 22918
Da: Fiano Romano


Offline  

 Livello: 83
52469 / 52469
24757 / 24783
814 / 914
Io scarico una pagina intera con HDSL (che è piú lenta certamente di Fastweb) in max 2-3 secondi.
In ogni caso siamo a "tappo" con la banda, ne ho ordinata di nuova ma non so quando Telecom me la dará ...
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 8/11/2005 23:00 Visita il mio spazio Profilo Visita il sito Web


Alessandro-tigre86 Re: Lento, lentissimo

Coordinatore




Registrato dal: 8/5/2004
Interventi: 10384
Da: Pavia (Provincia!!)


Offline  

 Livello: 65
0 / 22849
11238 / 11238
385 / 489
Io con il mio 56k non ho grossi prob a volte rallenta un pochino pero.... ;-)

--
Solo chi si da per vinto è vermante perduto. AletigreMaria    Matricola M+ 67  
» 8/11/2005 23:45 Profilo


Andrea Bertoni Re: Lento, lentissimo

Generale di divisione




Registrato dal: 7/5/2004
Interventi: 3749
Da: Milano


Offline  

 Livello: 46
0 / 7853
4395 / 4395
145 / 224
Anch'io ho riscontrato gli stessi problemi di lentezza del caricamento delle pagine.
Potrebbe essere un problema con Fastweb?

--
Andrea
» 9/11/2005 01:38 Profilo


Mario Bentivoglio Re: Lento, lentissimo

Ammiraglio di squadra




Registrato dal: 24/5/2004
Interventi: 16381
Da: Milano


Offline  

 Livello: 75
0 / 36874
17646 / 17646
593 / 699
Idem... ragazzi....

apertura e connessione al sito lentissimo....

saluti
mario

--
     
 
 


  M+ Matr.159
» 20/12/2005 12:04 Visita il mio spazio Profilo Visita il sito Web


TigerKiss Re: Lento, lentissimo

Tribunus Augusticlavies




Registrato dal: 23/5/2005
Interventi: 1238
Da: Napoli


Offline  

 Livello: 30
0 / 2457
1883 / 1883
57 / 99
Mario, attento che potrebbe essere un problema di FastWeb. Anche da me stamattina a casa ore 7.00 non sono riuscito ad entrare proprio in internet, ovvero lentissimo e non è riuscito a caricare la pagina. Non ho aspettato molto, quindi ho spento tutto per andare a lavoro, qui è normale.

A volte può succedere a Fast...

Ciao

--
Francesco "Tigerkiss" a.k.a. FrankTiger :-D  matr. M+ n.964

» 20/12/2005 12:09 Profilo


Fabio Re: Lento, lentissimo

Webmaster




Registrato dal: 26/4/2004
Interventi: 22918
Da: Fiano Romano


Offline  

 Livello: 83
52469 / 52469
24757 / 24783
814 / 914
Da me tutto regolare (HDSL Telecom) e anche da model a 56k...
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 20/12/2005 12:31 Visita il mio spazio Profilo Visita il sito Web


Alessandro-tigre86 Re: Lento, lentissimo

Coordinatore




Registrato dal: 8/5/2004
Interventi: 10384
Da: Pavia (Provincia!!)


Offline  

 Livello: 65
0 / 22849
11238 / 11238
385 / 489
Io ho avuto prob ma nei giorni passati, ma non penso di connesione non si apriva il sito :-o e non solo a me cmq posso capire che a volte ci possono essere prob ;-)

--
Solo chi si da per vinto è vermante perduto. AletigreMaria    Matricola M+ 67  
» 20/12/2005 18:03 Profilo


Gabriele 3b Re: Lento, lentissimo

Tenente generale




Registrato dal: 25/5/2004
Interventi: 1681
Da: Nerviano (MI)


Offline  

 Livello: 34
0 / 3394
2362 / 2362
69 / 124
a me tutto ok, ho l'adsl ma nn mi da problemi!
ciao

--
Doc Zoidberg imperat...HURRAH
» 20/12/2005 20:12 Profilo


stefanca Re: Lento, lentissimo

M+ Staff




Registrato dal: 27/9/2004
Interventi: 9024
Da: Ostuni, (BR)


Offline  

 Livello: 62
0 / 19609
9735 / 9735
385 / 436
io ho due tipi di ADSL nel senso che mi collego da due posti diversi:
Alice free da casa e ADSL aziendale da lavoro (come adesso). PÈroblemi di cvelocità ne ho avuto domenica sera e lunedì mattina perchè volendo postare le foto del Mercedes mi dava sempre dopo che digitavo il testo e cliccavo "anteprima" o "invia" impossibile trovare la pagina, ed ero costretto a ridigitare il testo. Poi nel pomeriggio di lunedì è andato tutto Ok e da allora nessun problema nè di velocità ne di upload (oggi ho postato due foto senza problemi).

--
Stefano Ancarani
 
» 20/12/2005 20:18 Profilo

Visualizza:  Vai a ( 1 | 2 | Pagina successiva )

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic