Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Modellazione 2-3D
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Interface language
 
English Italiano

Translate page with Google
 

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

M+ Shop locator

Chi è online
Visitatori:193
Utenti registrati:0
M+ Club chat:
Utenti on-line:193
 Utenti registrati:6697

Ultime visite:
Pierpaolo da 1h 56'
matte da 2h 46'
Michele Raus da 3h 4'
CARLONE da 3h 5'
Silvano da 3h 10'
Alekawa da 3h 32'
Hoot da 3h 51'
lillino da 3h 52'
dunkel da 3h 55'
grimdall da 3h 57'
ABC da 4h 4'
enrico63 da 4h 5'
lJUCA73 da 4h 11'
AndRoby da 4h 13'
Righettone da 4h 15'
daniele RN da 4h 17'
alinus777 da 4h 19'
stefanoc da 4h 20'
GP1964FG da 4h 20'
anto93 da 4h 24'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Richiesta di debug
Stampa topic 
Visualizza: 

Raffa Richiesta di debug

Coordinatore




Registrato dal: 25/5/2004
Interventi: 822
Da:


Offline  

 Livello: 25
0 / 1572
1539 / 1539
56 / 73
Carissimi, da quando è stato ripristinato il sito "attaccato", ogni volta che cambio argomento esce messaggio di : errore durante l'esecuzione, eseguire il debug? ( si/ no ) riga 297
errore: Previsto ')'

come posso rimediare all'inconveniente ??
Grazie, salutissimi, Raffa. :-) :-( :-D :-o

--
 


I miei album >>QUI<<
» 24/6/2004 14:47 Profilo


Vito Zita Re: Richiesta di debug

M+ Staff




Registrato dal: 23/3/2004
Interventi: 5023
Da: Siena


Offline  

 Livello: 51
0 / 10666
5689 / 5689
193 / 280
Per ora rispondi sempre no alla richiesta. L'errore deve essere corretto "a monte".

E' evidente che c'è ancora qualche piccolo errore da sistemare. Cmq grazie della segnalazione

Saluti

--
 emblema RE 900   
» 24/6/2004 14:53 Profilo Visita il sito Web


Raffa Re: Richiesta di debug

Coordinatore




Registrato dal: 25/5/2004
Interventi: 822
Da:


Offline  

 Livello: 25
0 / 1572
1539 / 1539
56 / 73
Grazie a Te, Vito. Hai evitato un computericidio poichè pensavo ad un problema del mio software.

Ancora grazie, cordialitá . Raffa

--
 


I miei album >>QUI<<
» 24/6/2004 16:20 Profilo


Fabio Re: Richiesta di debug

Webmaster




Registrato dal: 26/4/2004
Interventi: 23134
Da: Fiano Romano


Offline  

 Livello: 84
54671 / 54671
25782 / 25831
116 / 943
Ragazzi,
scusate ma non ho modo fino a domenica sera di fare un refresh completo del sito. Ho dovuto caricare a mano un migliaio di pagine su di un link a 56k per ripristinare il tutto ed è stata una vera seccatura.
Non appena rientro in sede rimetto tutto a regime...
Ciao e scusate per il disagio
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 24/6/2004 16:23 Visita il mio spazio Profilo Visita il sito Web


Mario Bentivoglio Re: Richiesta di debug

Ammiraglio di squadra




Registrato dal: 24/5/2004
Interventi: 16381
Da: Milano


Offline  

 Livello: 75
0 / 36874
17652 / 17652
593 / 699
caro Fabio...

il problema persiste tutt'ora....volevo solo fartelo presente perchè mi pare tu abbia eseguito altri interventi di riassesto del sito....

un saluto e buon lavoro

ciao
mario

--
     
 
 


  M+ Matr.159
» 28/6/2004 14:05 Visita il mio spazio Profilo Visita il sito Web


Fabio Re: Richiesta di debug

Webmaster




Registrato dal: 26/4/2004
Interventi: 23134
Da: Fiano Romano


Offline  

 Livello: 84
54671 / 54671
25782 / 25831
116 / 943
Dovrei aver risolto il problema...
Potete verificare e dare conferma per cortesia?
Ciao e grazie
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 29/6/2004 15:51 Visita il mio spazio Profilo Visita il sito Web


Mario Bentivoglio Re: Richiesta di debug

Ammiraglio di squadra




Registrato dal: 24/5/2004
Interventi: 16381
Da: Milano


Offline  

 Livello: 75
0 / 36874
17652 / 17652
593 / 699
... pare tutto ok!!!!

grazie Fabio....

mario

--
     
 
 


  M+ Matr.159
» 29/6/2004 15:59 Visita il mio spazio Profilo Visita il sito Web


Vito Zita Re: Richiesta di debug

M+ Staff




Registrato dal: 23/3/2004
Interventi: 5023
Da: Siena


Offline  

 Livello: 51
0 / 10666
5689 / 5689
193 / 280
Tutto ok

--
 emblema RE 900   
» 29/6/2004 17:23 Profilo Visita il sito Web


Andrea Bertoni Re: Richiesta di debug

Generale di divisione




Registrato dal: 7/5/2004
Interventi: 3749
Da: Milano


Offline  

 Livello: 46
0 / 7853
4401 / 4401
145 / 224
Tutto ok!!

--
Andrea
» 29/6/2004 19:09 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic