Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:390
Utenti registrati:4
M+ Club chat:
Utenti on-line:394
 Utenti registrati:6519

Utenti collegati:
Fabio
Signotnt
frank1959
stephaneT
Ultime visite:
ziochicchi da 6'
Ste77aerei da 13'
gizpo da 14'
diegociga da 15'
albatros2 da 15'
Riccardo&nbs... da 17'
GP1964FG da 31'
matte da 34'
marcos da 35'
euro da 59'
Hoot da 1h 3'
martelli62 da 1h 6'
lucio da 1h 14'
Johnny99 da 1h 38'
grimdall da 1h 47'
Mardok da 1h 53'
AndRoby da 1h 55'
BAT21 da 2h 1'
Luciano Maffeis da 2h 13'
lagu da 2h 14'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Banner malfunzionante
Stampa topic 
Visualizza:  Vai a ( 1 | 2 | Pagina successiva )

ziochicchi Banner malfunzionante

Maresciallo




Registrato dal: 17/7/2005
Interventi: 6558
Da: Genova


Offline  

 Livello: 56
14202 / 14202
7155 / 7182
206 / 344

Quando clicco sul banner di KitReview.com che appare ogni tanto in testa a M+ ,non si apre la pagina perché mi dice che "non ho i permessi necessari"...............?????????



--

 Matricola M+ 1089



» 11/12/2016 17:03 Profilo


enrico63 Re: Banner malfunzionante

M+ Staff




Registrato dal: 21/1/2011
Interventi: 4392
Da: ispra (va)


Offline  

 Livello: 49
9452 / 9452
4718 / 4730
85 / 256
A me non solo quello di kit review, ma tutti!
Comunque mi pare che siano gli stessi di fondo pagina e li i link funzionano.
Ciao


--
Enrico

"La vecchiaia incipit"

                   

Io uso gli strumenti di M+
Guarda in fondo ad ogni post
Le mie Gallerie se lo schiacci vai alle mie gallerie   Visita il sito Web con questo al mio sito  Visita il mio spazio e con questo al mio spazio personale gentilmente offerto da m+-
Con gli altri è facile: vedi il mio profilo, mi mandi un mp o una mail.

» 11/12/2016 20:20 Visita il mio spazio Profilo Visita il sito Web


ziochicchi Re: Banner malfunzionante

Maresciallo




Registrato dal: 17/7/2005
Interventi: 6558
Da: Genova


Offline  

 Livello: 56
14202 / 14202
7155 / 7182
206 / 344
si infatti a fondo pagina funzionano ma in cima come banner no 8-)

--

 Matricola M+ 1089



» 11/12/2016 21:07 Profilo


Michele Raus Re: Banner malfunzionante

Webmaster




Registrato dal: 19/7/2007
Interventi: 8898
Da: Trento


Offline  

 Livello: 62
19596 / 19596
9533 / 9541
259 / 436
La differenza sta proprio nel link, che nel banner sopra passa per un controllo del sito.
A me si aprono tutti, ma forse è perché ho diritti diversi.
Per ora utilizzate quelli sotto, che poi cercheremo di risolvere.
Grazie per la segnalazione.



--
» 11/12/2016 22:07 Visita il mio spazio Profilo Visita il sito Web


ThunderboltII Re: Banner malfunzionante

Aluf




Registrato dal: 10/11/2006
Interventi: 2546
Da: Genova


Offline  

 Livello: 40
5271 / 5271
3040 / 3041
85 / 168
Micheluzzo beddu io invece da illo tempore non ho più la possibilità di poter "giocare" con i caratteri e colori dello scritto. Nemmeno utilizzando l' editor" :-? :-o :-(
Non che la cosa mi crei problemi, finchè rieco a scrivere le mie belinate, sono a posto (e sò che se non sto attento a ciò che scrivo , rischio di non fare nemmeno più quello) :-D :-D :-D
Però poter rimarcare una parola in grassetto, o usare un colore 2,3,4,5,6 per rendere più interssante ciò che non vorreste leggere :-P :-P mi farebbe anche piacere. ;-)

Rispettosamente ed ossequioso Servo Vostro :-D :-D :-D

--
Сергей Санторо "ThunderboltII" (экс CL всея Руси) Sergey Santorowsky "ThunderboltII" "EX CL di tutte le Russie" - EX "Vice CL" Bombardieri & CacciaBombardieri - Vice CL Ricognitori Esploratori & Scout 2017

 
Sergio ThunderboltII ... Chi è il pazzo! Il pazzo o il pazzo che lo segue?  :-o :roll:
   
» 12/12/2016 16:06 Profilo Visita il sito Web


Michele Raus Re: Banner malfunzionante

Webmaster




Registrato dal: 19/7/2007
Interventi: 8898
Da: Trento


Offline  

 Livello: 62
19596 / 19596
9533 / 9541
259 / 436
Mah
non vorrei che il "disguido" fosse in qualche modo meritato ...


:-P :-D :-D



--
» 12/12/2016 17:21 Visita il mio spazio Profilo Visita il sito Web


lowland Re: Banner malfunzionante

Lieutenant Colonel




Registrato dal: 4/11/2008
Interventi: 486
Da: provincia di Brescia


Offline  

 Livello: 20
0 / 942
968 / 968
20 / 52
Devo dire che la stessa cosa (per il link in alto) succede anche a me, da sempre!!!!! Non che ci abbia mai fatto caso più di tanto, in verità, però mi sono sempre chiesto che "permessi" bisogna avere per aprire un link........ Ho provato adesso con questo post a giocare con il discorso caratteri, colore eccc. e non funziona neanche quello..... Misteri del forum :-o :-o :-o :-o

--
i miei modelli
» 12/12/2016 20:02 Profilo


Michele Raus Re: Banner malfunzionante

Webmaster




Registrato dal: 19/7/2007
Interventi: 8898
Da: Trento


Offline  

 Livello: 62
19596 / 19596
9533 / 9541
259 / 436

Quote:
lowland ha scritto: Devo dire che la stessa cosa (per il link in alto) succede anche a me, da sempre!!!!! Non che ci abbia mai fatto caso più di tanto, in verità, però mi sono sempre chiesto che "permessi" bisogna avere per aprire un link........ Ho provato adesso con questo post a giocare con il discorso caratteri, colore eccc. e non funziona neanche quello..... Misteri del forum :-o :-o :-o :-o


Elia,
hai l'editor visuale attivo o spento? Lo puoi capire dal tasto che vedi sotto al campo del testo, quando componi un messaggio.
Se oltre a Sergio capita anche a te, vuol dire che la cosa è generalizzata.



--
» 12/12/2016 21:24 Visita il mio spazio Profilo Visita il sito Web


Silvano Re: Banner malfunzionante

Generalleutnant




Registrato dal: 29/4/2004
Interventi: 3345
Da: Sanremo


Offline  

 Livello: 44
6908 / 6908
3909 / 3916
158 / 204
Io se mi collego con Firefox ho l'opzione abilita/disabilita l'editor visuale.
Se mi collego con I.E. non ho ne editor e nemmeno il tasto di scelta.


--
Silvano (matr. 36)

La mia galleria dei modelli

Lavori in corso:
Type 74 MTB





» 12/12/2016 22:30 Visita il mio spazio Profilo Visita il sito Web


Michele Raus Re: Banner malfunzionante

Webmaster




Registrato dal: 19/7/2007
Interventi: 8898
Da: Trento


Offline  

 Livello: 62
19596 / 19596
9533 / 9541
259 / 436
Pensavo fosse una cosa risolta nel tempo, ma evidentemente non è così. Anche con Chrome ci sono problemi di editor.
Il browser che di solito non dà alcun problema è Firefox (o l'equivalente a 64bit Waterfox).



--
» 12/12/2016 22:36 Visita il mio spazio Profilo Visita il sito Web

Visualizza:  Vai a ( 1 | 2 | Pagina successiva )

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 4 utenti online. [ Amministratore ] [ Staff ]
4 Utenti anonimi
0 Utenti registrati:
Stampa topic