Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:218
Utenti registrati:0
M+ Club chat:
Utenti on-line:218
 Utenti registrati:6528

Ultime visite:
Ettore da 1h 6'
Elgabro da 1h 26'
andrea dta da 2h 34'
Mosfet77 da 3h 38'
matte da 4h 4'
marcellodandrea da 4h 14'
tulipano61 da 4h 16'
Silvano da 4h 20'
Viktor65 da 4h 28'
GP1964FG da 4h 40'
lananda da 4h 42'
Fabrix69 da 4h 50'
gizpo da 4h 52'
lucio da 5h 1'
leoni da 5h 5'
francesco da 5h 19'
Patrizio da 5h 27'
joe da 5h 42'
Oberst_Streib da 5h 43'
yago da 5h 46'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  problemi col sito
Stampa topic 
Visualizza:  Vai a ( Pagina precedente | 1 | 2 | 3 | 4 | 5 | Pagina successiva )

MARCO062 Re: problemi col sito

Generale di brigata aerea




Registrato dal: 16/3/2011
Interventi: 1264
Da: Roma


Offline  

 Livello: 30
0 / 2459
1536 / 1536
83 / 99
Quote:
Fabio ha scritto: In genere chi ha Norton, visto che si mangia la metà abbondante delle risorse della macchina, non sta messo bene con nulla. ....


...Non credo si tratti di Norton o altro equivalente ma l'eccezionale afflusso di utenti collegati per via delle campagne... Altrimenti sarebbe verificato per la navigazione su altri siti che invece risulta regolarissimo sia in up che in down...
Se ti servisse come ulteriore conferma a 24 ore di distanza adesso sembrerebbe il tutto rientrato nell'ordinarietà... Mi viene da pensare che in certi momenti il server del sito si trovi in ginocchio...
Mi sbaglio??

--
                               MARC :-D 062 
              DSCN0657 

                              
     IL MIO FIDO SCUDIERO   
 
                          
    ...Uno ne faccio... 100 ne penso!!! (...di modelli)
CTK-STORICO[1]
» 22/1/2013 23:45 Profilo


Fabio Re: problemi col sito

Webmaster




Registrato dal: 26/4/2004
Interventi: 22409
Da: Fiano Romano


Offline  

 Livello: 83
52418 / 52418
24721 / 24739
305 / 914
Marco,
onestamente non saprei... Io collegandomi da "dietro lo sprofondo" dove la connettività è anche abbastanza schifosa (Libia, Tunisia, Algeria, Egitto, ecc.) non ho riscontrato alcun problema. Il sito è pesante senz'altro, ma spesso le linee fanno la loro parte (leggi multidrop delle ADSL) specie se il provider non ha aderito all'aumento tariffario Telecom e si trova con la banda ridotta...
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 24/1/2013 21:54 Visita il mio spazio Profilo Visita il sito Web


SteveS Re: problemi col sito

Maggiore




Registrato dal: 27/9/2010
Interventi: 245
Da: Bresso-MI


Offline  

 Livello: 14
0 / 451
650 / 650
21 / 33
Da qualche giorno faccio una fatica boia a rimanere collegato,ogni volta che cambio pagina mi butta fuori e devo rifare il Login,altre volte si pianta del tutto.
Fabio non ho Norton,cosa può essere?

--
 
» 24/1/2013 23:21 Profilo


carrob Re: problemi col sito

Tribunus Augusticlavies




Registrato dal: 19/3/2009
Interventi: 1738
Da: Roma


Offline  

 Livello: 35
0 / 3658
2189 / 2189
2 / 130
Bisogna anche vedere quanti altri dispositivi usano la stessa connessione, se per esempio a casa mia io entro su M+ e ci sono altri che stanno navigando su Internet, magari scaricando video in streaming, ovvio che la banda viene usata da tutti e quindi è più lenta rispetto a quando sono da solo, oppure anche se sono solo e vado su più siti contemporaneamente ho lo stesso risultato, ricordate poi che lo streaming è un divoratore di banda.
Per Maucrifra prova, su Internet Explorer, ad andare su "Strumenti" poi seleziona "Opzioni Internet" vai sulla scheda "Avanzate" e poi scorri in basso fino a trovare "Disattiva debugging degli script" e metti il segno di spunta vicino (clikkando sul quadratino vicino) e vedi se così funziona.

--
Ricordate
È piu facile far passare la cruna in un ago che trovare un cammello nel pagliaio
Spesso si fanno i conti senza l'host
La matematica non è un pignone
-------------------------------------------------------------
Roberto




Firma_NATO 
» 24/1/2013 23:32 Profilo


carrob Re: problemi col sito

Tribunus Augusticlavies




Registrato dal: 19/3/2009
Interventi: 1738
Da: Roma


Offline  

 Livello: 35
0 / 3658
2189 / 2189
2 / 130
Steve tu usi Internet Explorer? Se si hai, vicino la barra dove si inseriscono i siti, un'iconcina con un foglio strappato a metà, quello è il visualizzatore di compatibilità, in pratica permette alle versioni più recenti di IE di visualizzare correttamente anche le versioni meno recenti dei siti, selezionalo e vedi se risolvi.

--
Ricordate
È piu facile far passare la cruna in un ago che trovare un cammello nel pagliaio
Spesso si fanno i conti senza l'host
La matematica non è un pignone
-------------------------------------------------------------
Roberto




Firma_NATO 
» 24/1/2013 23:37 Profilo


MARCO062 Re: problemi col sito

Generale di brigata aerea




Registrato dal: 16/3/2011
Interventi: 1264
Da: Roma


Offline  

 Livello: 30
0 / 2459
1536 / 1536
83 / 99
Quote:
SteveS ha scritto: Da qualche giorno faccio una fatica boia a rimanere collegato,ogni volta che cambio pagina mi butta fuori e devo rifare il Login,altre volte si pianta del tutto. Fabio non ho Norton,cosa può essere?


...Ho fatto uleriori prove in orari differenziati: dalle 19,00 fino alle 22,30 c'è un leggero problema a volte neanche riscontrabile: questo è l'orario in cui il popolo di M+ usufruisce di più del sito.
Non c'è una regola che vale uniformemente tutti i giorni.
La mattina M+ viaggia che è una bellezza ;-) ...
Il server risponde energicamente e in modo uniforme in tutti gli orari ma nella fascia serale è fin troppo ovvio avere qualche problemino al quale vanno sommati quelli della propria connessione ADSL, dell'Operatore e della situazione della zona e... Non ultima della macchina della quale si dispone (configurazione, sistema operativo, Browser, antivir e ammennicoli vari).
Non ne farei una tragedia... Basta aver pazienza e a distanza di poco tempo e tutto rientra nella normalità :-D :-D :-D !!!

--
                               MARC :-D 062 
              DSCN0657 

                              
     IL MIO FIDO SCUDIERO   
 
                          
    ...Uno ne faccio... 100 ne penso!!! (...di modelli)
CTK-STORICO[1]
» 24/1/2013 23:41 Profilo


SteveS Re: problemi col sito

Maggiore




Registrato dal: 27/9/2010
Interventi: 245
Da: Bresso-MI


Offline  

 Livello: 14
0 / 451
650 / 650
21 / 33
Grazie per le info,le proverò.
Quello che mi ha meravigliato è che fino a poco tempo fà la navigazione nel sito,negli stessi orari e con le stesse modalità,non aveva mai presentato problemi.

--
 
» 24/1/2013 23:50 Profilo


teddy Re: problemi col sito

Colonnello




Registrato dal: 11/5/2010
Interventi: 1028
Da: PALMANOVA ( UD )


Offline  

 Livello: 28
0 / 2065
1403 / 1403
28 / 87
Io ho Firefox ed effettivamente da un paio di giorni è di una lentezza spaventosa.
Di più nin so!

Salvatore


--
    



.... i miei album ....





» 25/1/2013 13:56 Profilo


Ariete Re: problemi col sito

Coordinatore




Registrato dal: 9/4/2008
Interventi: 12851
Da: Piacenza


Offline  

 Livello: 70
29168 / 29168
13887 / 13888
217 / 587
Confermo anch'io:



Con I.E. dal lavoro (che non posso cambiare :-P ).
Con Chrome, da casa, non ho di questi problemi.

;-)

--
» 25/1/2013 14:20 Profilo


shock&awe Re: problemi col sito

Generale di brigata aerea




Registrato dal: 12/2/2010
Interventi: 1265
Da:


Offline  

 Livello: 30
0 / 2459
1593 / 1593
84 / 99
Mah, che dire capita anche a me sia con Firefox che con Chrome da pc differenti. Ho riscontrato anche io lentezze strane soprattutto mentre carico le foto in galleria. Pochi minuti fa inoltre mentre scrivevo un commento mi si è piantato e ho aspettato una decina di minuti prima di riuscire a riaccedere nuovamente.
» 25/1/2013 18:33 Profilo

Visualizza:  Vai a ( Pagina precedente | 1 | 2 | 3 | 4 | 5 | Pagina successiva )

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 2 utenti online. [ Amministratore ] [ Staff ]
2 Utenti anonimi
0 Utenti registrati:
Stampa topic