Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:201
Utenti registrati:0
M+ Club chat:
Utenti on-line:201
 Utenti registrati:6566

Ultime visite:
Paolomaglio da 5'
raf da 12'
galimba da 13'
Luciano Maffeis da 21'
lagu da 22'
G55 da 25'
Lu_Be da 46'
ziochicchi da 56'
Cesko da 1h 2'
Oberst_Streib da 1h 6'
enrico63 da 1h 11'
cisketto da 1h 14'
ABC da 1h 22'
Hoot da 1h 42'
AndRoby da 1h 45'
utp da 1h 57'
joe da 2h 13'
maurozn da 2h 21'
Silvano da 2h 22'
lowland da 2h 46'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  problemi al sito...?!
Stampa topic 
Visualizza: 

syerra problemi al sito...?!






Registrato dal: 22/10/2007
Interventi: 6254
Da:


Offline  

 Livello: 55
0 / 13433
6728 / 6728
232 / 330
ragazzi e dal primissimo pomeriggio di quest'oggi che l'apertura del sito e il caricamento del menù e delle relative pagine è di una lentezza esasperante... si tratta di un mio problema (non credo visto che altri siti si aprono rapidamente come al solito) o qualcun altro ha riscontrato lo stesso problema?!?! :-( :-( :-( :-(

--
        un siculo saluto !!!
                                Gianni.


   



    
 
"non ti fidar d
i me se il cor ti manca...!!"            

       * Le ciofeche di 
syerra * 
» 5/10/2011 20:15 Profilo


marcoaurelio Re: problemi al sito...?!

Generale di divisione




Registrato dal: 8/6/2010
Interventi: 4001
Da: Pordenone


Offline  

 Livello: 47
0 / 8366
4279 / 4279
173 / 234
Io non ho riscontrato problemi oggi pomeriggio.


--

"sempre ed ovunque"


» 5/10/2011 20:36 Profilo Visita il sito Web


syerra Re: problemi al sito...?!






Registrato dal: 22/10/2007
Interventi: 6254
Da:


Offline  

 Livello: 55
0 / 13433
6728 / 6728
232 / 330
 ora sta riprendendo a funzionare normalmente... grazie comunque!

--
        un siculo saluto !!!
                                Gianni.


   



    
 
"non ti fidar d
i me se il cor ti manca...!!"            

       * Le ciofeche di 
syerra * 
» 5/10/2011 20:43 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic