Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook
Twitter

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:239
Utenti registrati:2
M+ Club chat:0
Utenti on-line:241
 Utenti registrati:6473

Utenti collegati:
Fabio
cacciacarri
Ultime visite:
galimba da 7'
raf da 16'
Jetstream da 19'
ivancola da 26'
lucio da 28'
stephaneT da 31'
e_pieranto da 38'
anto93 da 44'
Elite1972 da 50'
dj da 53'
RobertoC da 58'
-Daniele65 da 1h 10'
Andrea da 1h 11'
macchianera da 1h 20'
kekko79 da 1h 26'
Duval da 1h 35'
andy74 da 1h 37'
marcos da 1h 38'
wazovski da 1h 38'
Tizit da 1h 43'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  PROBLEMI COL SITO?
Stampa topic 
Visualizza: 

serpiko-olbia PROBLEMI COL SITO?

Capitano




Registrato dal: 18/3/2008
Interventi: 74
Da: Olbia


Offline  

 Livello: 7
0 / 137
628 / 628
9 / 16
SALUTE A TUTTI. OVVIAMENTE HO UN POBLEMA ALTRIMENTI NON SAREI QUI' A SCRIVERE. ALLORA LE COSE SONO DUE, O NON CAPISCO UNA MAZZA DI PC IO O C'E' UN MALFUNZIONAMENTO IN QUESTO SITO. OGNI VOLTA CHE ENTRO DOPO AVER FATTO IL LOG-IN, MI COMPARE L'ICONA DELLA POSTA VERDE E IL N° 81 CHE LAMPEGGIA, POI L'ICONA DELLA POSTA (SOTTO) AZZURRA CON IL N° 84. QUINDI DOVREBBE SIGNIFICARE CHE HO 84 MESSAGGI E FIN QUI' CI SIAMO. PREMETTO CHE MI SEMBRA ASSURDO AVERE TUTTI QUESTI MESSAGGI IN QUANTO NE HO AVUTO CONTEMPORANEAMENTE AL MASSIMO 4. A QUESTO PUNTO CERCO DI APRIRE QUESTI MESSAGGI SIA CLICCANDO SULLE ICONE (BUSTINE VERDE E BLU) DELLA POSTA SIA SUL PULSATE VISUALIZZA POSTA. FATTO QUESTO MI RIPORTA ALL'INDICE GENERALE DEI FORUM E MI COMPARE UNA PICCOLA FINESTRA CHE MI AVVISA CHE HO 84 MESSAGGI DA LEGGERE. QUI' VI SONO 2 PULSANTI CHE DICONO "VISUALIZZA MESSAGGI" E "CLICCA QUI' PER CHIUDERE IL PROGRAMMA". A QUESTO PUNTO CLICCO PER VISUALIZZARE I MESSAGGI, MA MI RIPORTA NUOVAMENTE ALL'INDICE GENERALE DEI FORUM CON LA SOLITA FINESTRELLA DI VISUALIZZARE I MESSAGGI...ETC. RIPROVO A CLICCARE ALL'INFINITO MA MI RIPORTA SEMPREALL STESSO PUNTO.
COME SE NON BASTASSE OGNI VOLTA CHE CLICCO UN QUALSIASI OGGETTO O PULSANTE SI APRE LA PAGINA MA IN PRIMO PIANO VI E' SEMPRE STA BENEDETTA FINETRELLA DEI MESSAGGI. VI PREGO AIUTATEMI ALTRIMENTI UNO DI QUESTI GIORNI AVRETE SULLA COSCIENZA UN PC NUOVO DI PACCA PERCHE' LO SPACCO PER IL NERVOSO. :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :-x :

--
"mezzusu unu kit Airfix oe, che unu modellu hasegawa fattu crasa"
» 2/5/2009 02:16 Profilo


Ariete Re: PROBLEMI COL SITO?

Coordinatore




Registrato dal: 9/4/2008
Interventi: 12846
Da: Piacenza


Offline  

 Livello: 70
0 / 29168
13876 / 13876
212 / 587
Sulla funzionalità relativa agli MP credo che ti risponderà presto Fabio.. :-)

Per gli 81 nuovi messaggi non penso sia un errore..
Non mi ricordo se per Natale o Capodanno mi era arrivato un tuo MP dove facevi gli auguri a tutti..
Pensiero stupendo..
Ma secondo me ti eri sbagliato ad inviarlo a tutti..
Ti avevo risposto..
Ma ho visto che non l'avevi mai letto..Per cui ho pensato davvero che tu ti fossi sbagliato ad inviarlo a tutti gli utenti..
Questo per dirti che molti avranno fatto come me ricambiandoti i tuoi graditi auguri!! :-)

P.s.: Scrivi in minuscolo..Farlo in MAIUSCOLO, nei Forum, equivale ad urlare ed è contrario alla Netiquette.. :-)


--
» 2/5/2009 06:23 Profilo


Fabio Re: PROBLEMI COL SITO?

Webmaster




Registrato dal: 26/4/2004
Interventi: 21912
Da: Fiano Romano


Online!  

 Livello: 82
50261 / 50261
23660 / 23721
692 / 884
Riguardo i messaggi confermo che nel DB ci sono per te 84 messaggi in totale di cui 81 non letti e 3 si. Ricordo anche io di aver ricevuto un MP da te con gli auguri di Natale e quindi è probabile che avendolo mandato a tutti ti abbiano risposto in molti.
Per ciò che concerne invece i problemi da te evidenziati, non sono riuscito a riprodurli. Per questo avrei bisogno di sapere:
  • sistema operativo (versione e livello di patching es. XP SP3)
  • browser utilizzzato
  • eventuali firewall, antivirus, antispam, ecc.
Ciao
Fabio

P.S.: ti prego anche io di evitare di scrivere tutto in maiuscolo ;-)

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 2/5/2009 08:29 Visita il mio spazio Profilo Visita il sito Web


serpiko-olbia Re: PROBLEMI COL SITO?

Capitano




Registrato dal: 18/3/2008
Interventi: 74
Da: Olbia


Offline  

 Livello: 7
0 / 137
628 / 628
9 / 16
Ciao e grazie per essermi venuti in aiuto. Prima di tutto mi scuso per il fatto di scrivere tutto in maiuscolo, ma è una mia abitudine e la cosa non è stata certo fatta con l'intento di urlare o di mancare di rispetto a qualcuno, ci mancherebbe, ma è solo un modo per evidenziare meglio quello che scrivo.
Per Fabio....ti comunico che ho 2 pc, uno portatile ed uno fisso. Quest'ultimo ha windows XP professional versione 2002 con SP3, il browser è windows internet explorer e come antivirus ho AVAST.
Il portatile è di ultima generazione con sistema operativo windows vista home basic, browser windows internet explorer ecome antivirus sempre AVAST. Sia che usi uno o l'altro, il discorso è sempre identico. non riesco ad entrare nella posta. Ho provato anche a disattivare il blocco popup ma niente.
PS a proposito......gli auguri per le feste natalizie li ho mandati a tutti

--
"mezzusu unu kit Airfix oe, che unu modellu hasegawa fattu crasa"
» 2/5/2009 16:22 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic