Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook
Twitter

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:226
Utenti registrati:2
M+ Club chat:0
Utenti on-line:228
 Utenti registrati:6473

Utenti collegati:
Fabio
Elgabro
Ultime visite:
fabrizio_1960 da 6'
Paolomaglio da 19'
combatmedic11 da 46'
Freccia154 da 57'
anto93 da 1h 37'
BEPPEPANZER da 1h 37'
Ettore da 2h 51'
baghy da 4h 39'
Michele Raus da 5h 58'
e_pieranto da 6h 5'
Patrizio da 6h 7'
gigitank da 6h 17'
Spit da 6h 41'
Oppiogod da 6h 49'
ABC da 6h 53'
Icepol da 7h 9'
Silvano da 7h 10'
Jetstream da 7h 17'
matte da 7h 21'
stephaneT da 7h 23'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Lentezza del sito: qualcun altro ha problemi?!?
Stampa topic 
Visualizza: 

Claudio_C. Lentezza del sito: qualcun altro ha problemi?!?

Colonnello




Registrato dal: 11/5/2004
Interventi: 1131
Da: Avellino / Agrate


Offline  

 Livello: 29
0 / 2255
1789 / 1789
44 / 94
Ragazzi
da quando è cambiata l'interfaccia ho notato un grosso rallentamento della navigazione del sito. Sulle prime avevo pensato che la causa fosse il collegamento in wireless di cui usufruisco qui in turchia ... ma poi mi sono accorto che i problemi ci sono solo dopo aver fatto il login.
Spesso, infatti, do' una lettura ai vari post senza loggarmi, e non riscontro eccessivi problemi. Poi appena accedo, ecco che la macchina sembra bloccarsi e lo sfogliare le pagine diventa molto difficoltoso. Altre volte mi capita di avere la pagina bianca con u messaggio di errore che mi dice che il tempo di attesa è troppo lungo ...Addirittura spesso, quando vado a scrivere qualche post, prima che compaia la schermata completa, devo ricaricare la pagina un paio di volte.

Premetto che non finirò mai di ringraziare il nostro Web Master per le energie (ed i soldini) che profonde per darci la possibilità di usufruire di questo forum. Volevo solo sapere se qualcun altro ha notato ciò ... giusto per capire se può essere causa del mio pc / connessione / altro ...

Grazie dell'attenzione

PS: uso normalmente Firefox (attualmente vers. 3.0.7)


--
Claudio C.

 


Saluti a tutti
» 20/3/2009 19:12 Profilo


Brizio Re: Lentezza del sito: qualcun altro ha problemi?!?

Lieutenant General




Registrato dal: 4/6/2005
Interventi: 5558
Da: USA


Offline  

 Livello: 53
0 / 11982
6167 / 6167
157 / 304
A me sembra vada bene.


--
















Brizios.com
Brizios on Facebook


 


» 20/3/2009 19:28 Profilo Visita il sito Web


albe60 Re: Lentezza del sito: qualcun altro ha problemi?!?

Colonnello generale




Registrato dal: 27/8/2007
Interventi: 2200
Da: Meda


Offline  

 Livello: 38
0 / 4573
2673 / 2673
52 / 153
Io problemi di tempi di risposta non ne ho ...


--
Ciao     ALBERTO


» 20/3/2009 19:37 Profilo


stebi51 Re: Lentezza del sito: qualcun altro ha problemi?!?

M+ Staff




Registrato dal: 21/9/2006
Interventi: 5819
Da: Roma


Offline  

 Livello: 54
0 / 12684
6422 / 6422
114 / 317
No, nessun problema ed uso anch'io Firefox.
:-?

--
Ciao, Stefano.  matr. M+ 2085
 

Quote:
tutto ciò che è tondo si può fare con il tornio

i miei modelli]
 
» 20/3/2009 19:39 Profilo


Fabio Re: Lentezza del sito: qualcun altro ha problemi?!?

Webmaster




Registrato dal: 26/4/2004
Interventi: 21905
Da: Fiano Romano


Online!  

 Livello: 82
50261 / 50261
23654 / 23721
685 / 884
Claudio,
ad essere onesto mi pare che il sito vada come una lippa...
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 20/3/2009 20:19 Visita il mio spazio Profilo Visita il sito Web


Claudio_C. Re: Lentezza del sito: qualcun altro ha problemi?!?

Colonnello




Registrato dal: 11/5/2004
Interventi: 1131
Da: Avellino / Agrate


Offline  

 Livello: 29
0 / 2255
1789 / 1789
44 / 94
Bene
dovrò rassegnarmi ... il problema è solo mio e sarà dovuto a qualche cosa che non va sul mio pc / connessione ...

Grazie di tutto :-D ;-)

PS: giusto per dire ... è la treza volta che scrivo questo messaggio ... e spero che stavolta riesca a postarlo ...


--
Claudio C.

 


Saluti a tutti
» 20/3/2009 20:36 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic