Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:285
Utenti registrati:2
M+ Club chat:0
Utenti on-line:287
 Utenti registrati:6498

Utenti collegati:
Fabio
ppozzo68
Ultime visite:
enrico63 da 6'
anto93 da 8'
ghello da 8'
angelo da 11'
Dandy1978 da 12'
maurozn da 16'
marcellodandrea da 17'
flyby da 27'
Lu_Be da 30'
Luciano Maffeis da 32'
Lamb da 37'
ABC da 41'
lowland da 41'
lagu da 49'
leoni da 49'
wazovski da 56'
gkm61 da 1h 3'
MARCO062 da 1h 5'
stephaneT da 1h 7'
3838giuseppe da 1h 10'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Risposte MP
Stampa topic 
Visualizza: 

albe60 Risposte MP

Colonnello generale




Registrato dal: 27/8/2007
Interventi: 2200
Da: Meda


Offline  

 Livello: 38
0 / 4573
2677 / 2677
52 / 153
Ciao a tutti,
io non riesco a rispondere agli MP, ma devo crerne sempre dei nuovi.
So che altri avevano avuto questo problema (uno era Syerra che mi ricordi) vi chiedo se vi succede ancora oggi. Ho svuotato la cache, disattivato l'editor ma non cambia nulla. Ho anche provato ad usare I.E. al posto di Chrome ma nulla !!!!
Se qualcuno ha risolto o ha ancora il problema mi può far sapere ... grazie

--
Ciao     ALBERTO


» 15/3/2009 20:56 Profilo


syerra Re: Risposte MP






Registrato dal: 22/10/2007
Interventi: 6185
Da:


Offline  

 Livello: 55
13427 / 13427
6703 / 6706
163 / 330
purtroppo è dal quel 25 del mese scorso che anche per me è la stessa cosa! appena provo a pigiare il tasto "rispondi" si impalla il PC e buonanotte al secchio! Anch'io ho ripetuto le tue stesse operazioni senza alcun esito :-(

un Siculo impallato saluto ;-)

--
        un siculo saluto !!!
                                Gianni.


   



    
 
"non ti fidar d
i me se il cor ti manca...!!"            

       * Le ciofeche di 
syerra * 
» 15/3/2009 21:10 Profilo


Fabio Re: Risposte MP

Webmaster




Registrato dal: 26/4/2004
Interventi: 22143
Da: Fiano Romano


Online!  

 Livello: 83
52391 / 52391
24663 / 24730
39 / 914
Ho provato con tutte le configurazioni possibili immaginabili di winzozz e di tutti i browser che ci girano su ma non sono riuscito a riprodurre il problema. Hai provato anche ad usare Opera o Firefox?
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 15/3/2009 22:11 Visita il mio spazio Profilo Visita il sito Web


albe60 Re: Risposte MP

Colonnello generale




Registrato dal: 27/8/2007
Interventi: 2200
Da: Meda


Offline  

 Livello: 38
0 / 4573
2677 / 2677
52 / 153
Ciao Fabio,
con Firefox funziona. Buono a sapersi.
Grazie e ciao

--
Ciao     ALBERTO


» 16/3/2009 00:53 Profilo


devi Re: Risposte MP

Tenente Colonnello




Registrato dal: 13/11/2005
Interventi: 339
Da: Repubblica di Genova


Offline  

 Livello: 17
0 / 664
993 / 993
8 / 41
Ciao a tutti...
ho lo stesso problema anch'io... non rieso a rispondere via MP ... :-( .... mi si impalla tutto! :-x
Proverò con Firefox, visto che sembra l'unica soluzione al problema.. :-?
Ciao Mirko 8-)

--
"La pace è il sogno dei saggi, la guerra è la storia degli uomini"
 
» 19/3/2009 11:16 Profilo


Fabio Re: Risposte MP

Webmaster




Registrato dal: 26/4/2004
Interventi: 22143
Da: Fiano Romano


Online!  

 Livello: 83
52391 / 52391
24663 / 24730
39 / 914
Ribadisco che a me con una decina di configurazioni Winzozz/IE funziona senza problemi di alcun genere. Addirittura non ho problemi con le emulazioni di winzozz sotto Linux che fanno girare IE 6 e 7.
Se il problema lo avete in pochi vuol dire che ch'è qualche combinazione di configurazione/service pack/security patch ecc. che avete voi e non riesco a replicare io...
Ciao
Fabio

--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 19/3/2009 11:30 Visita il mio spazio Profilo Visita il sito Web


Ariete Re: Risposte MP

Coordinatore




Registrato dal: 9/4/2008
Interventi: 12846
Da: Piacenza


Offline  

 Livello: 70
0 / 29168
13880 / 13880
212 / 587
Anch'io ho notato questo problema dopo la release del 25..
O meglio..
Diciamo che rispetto a prima, quando clicco per rispondere agli MP (e non quando li scrivo io), mi si apre una prima parte dell'editor..
Poi mi si impalla il PC per circa 45-50 sec..
E poi mi carica tutto..
Ed il PC torna a funzionare..

Non è un fenomeno occasionale..
E' proprio la regola che si verifica con la release nuova..
Per quei 45-50 sec. tutta la macchina rimane bloccata..

--
» 19/3/2009 12:25 Profilo


devi Re: Risposte MP

Tenente Colonnello




Registrato dal: 13/11/2005
Interventi: 339
Da: Repubblica di Genova


Offline  

 Livello: 17
0 / 664
993 / 993
8 / 41
Adesso stò girando con Firefox e funziona tutto...
:-D
Sembra risolto anche il problema del cambio di dimensione di carattere con l'inserimento delle faccine...

:-) :-o :-P :-?
... vacci a capire...
Ciao Mirko
:-D

--
"La pace è il sogno dei saggi, la guerra è la storia degli uomini"
 
» 19/3/2009 18:34 Profilo


Fabio Re: Risposte MP

Webmaster




Registrato dal: 26/4/2004
Interventi: 22143
Da: Fiano Romano


Online!  

 Livello: 83
52391 / 52391
24663 / 24730
39 / 914
Sto continuando ad indagare, ma la quantità di combinazioni possibili win/ie è praticamente infinita :-( :-( :-(
L'unica cosa che posso dire è che tutte le pagine del sito sono validate secondo gli standard del W3C (il consorzio che stabilisce gli standard per il WWW). Purtroppo è noto che Microsoft male accetta gli altrui standard e spesso va per la propria via basta vedere la quantità di zozzeria che generano gli applicativi del Sor Cancelli quando si salva un file in HTML (circa il 90% del contenuto sono tag non standard)...
Ciao
Fabio



--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 19/3/2009 18:57 Visita il mio spazio Profilo Visita il sito Web


albe60 Re: Risposte MP

Colonnello generale




Registrato dal: 27/8/2007
Interventi: 2200
Da: Meda


Offline  

 Livello: 38
0 / 4573
2677 / 2677
52 / 153
Ciao Fabio,
non so se ti può essere utile sapere che la stessa cosa avviene anche con Chrome, inoltre io ho notato che dopo la messa in onda della nuova Veste grafica ho problemi anche con il tasto del Back (ritorno indietro) a volte devo premerlo più volte per ritornare alla pagina precedente.
Comunque ho iniziato ad usare Firefox e devo dire che con questo tutto funziona bene.
Comunque hai ragione a dire che Winzozz fa c....re !!!



--
Ciao     ALBERTO


» 19/3/2009 19:35 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 2 utenti online. [ Amministratore ] [ Staff ]
2 Utenti anonimi
0 Utenti registrati:
Stampa topic