Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:331
Utenti registrati:5
M+ Club chat:0
Utenti on-line:336
 Utenti registrati:6497

Utenti collegati:
Fabio
Lu_Be
ppozzo68
flyby
marcellodandrea
Ultime visite:
Luciano Maffeis da 7'
maurozn da 11'
Lamb da 11'
ABC da 16'
lowland da 16'
lagu da 23'
leoni da 24'
wazovski da 30'
gkm61 da 38'
MARCO062 da 40'
angelo da 40'
stephaneT da 41'
3838giuseppe da 44'
matrug da 45'
Hoot da 47'
dj da 50'
Fabrizio1966 da 59'
kicco64 da 1h 13'
Ettore da 1h 14'
ghello da 1h 15'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  Problema foto nei post
Stampa topic 
Visualizza: 

Berna Problema foto nei post

Maresciallo di 2^ classe




Registrato dal: 20/9/2007
Interventi: 1371
Da: Forli


Offline  

 Livello: 31
0 / 2673
1806 / 1806
91 / 104
Premetto di aver letto le novità circa l'inserimento delle foto dalla galleria di M+ al post, ma ho notato che quando apro la foto della galleria non visualizzo pú la stinga in HTML e di conseguenza non riesco piú a caricarle sul commento del post (esempi il mio wip sul'Hunter) che tra l'altro ho fatto anche un casino a furia di fare vari tentativi.
Spero che mi darete delle informazioni.
Ciao Fabrizio.

--
 
RIONE ROSSO SEZIONE MODELLISMO FAENZA
» 1/12/2008 18:17 Profilo


Fabio Re: Problema foto nei post

Webmaster




Registrato dal: 26/4/2004
Interventi: 22143
Da: Fiano Romano


Online!  

 Livello: 83
52391 / 52391
24663 / 24730
39 / 914
Trovi tutto qui...
Ciao
Fabio


--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 1/12/2008 18:30 Visita il mio spazio Profilo Visita il sito Web


Berna Re: Problema foto nei post

Maresciallo di 2^ classe




Registrato dal: 20/9/2007
Interventi: 1371
Da: Forli


Offline  

 Livello: 31
0 / 2673
1806 / 1806
91 / 104
Quello l'avevo già letto, non viene visualizzata la strinaga denominata "link in formanto HTML" ma bensì "link all'immagine" e copiando quest'ultimo le foto nel post non si vedono. Se utilizzo l'iconcina dell'editor ci sono riuscito ma non riesco ad inserire un commento tra una foto e l'altra.
Ciao Fabrizio.

--
 
RIONE ROSSO SEZIONE MODELLISMO FAENZA
» 1/12/2008 19:45 Profilo


Fabio Re: Problema foto nei post

Webmaster




Registrato dal: 26/4/2004
Interventi: 22143
Da: Fiano Romano


Online!  

 Livello: 83
52391 / 52391
24663 / 24730
39 / 914
Per inserire i commenti, dopo che hai inserito un'immagine, dai un paio di ritorni a capo e poi scrivi quel che vuoi, un altro paio di enter e poi un'altra foto ew così via...
Ciao
Fabio


--

Le infallibilità muoiono, ma non si piegano (G. Garibaldi)

Il saggio coltiva Unix e Linux, Windows si pianta da solo...
 
» 1/12/2008 20:06 Visita il mio spazio Profilo Visita il sito Web


Berna Re: Problema foto nei post

Maresciallo di 2^ classe




Registrato dal: 20/9/2007
Interventi: 1371
Da: Forli


Offline  

 Livello: 31
0 / 2673
1806 / 1806
91 / 104
Forse questa volta ci siamo, comunque io la stringa HTML della foto non mi viene piú visualizzata.
Ti pregherei di cancellare l'ultimo aggiornamento sul mio wip dell'Hunter
https://www.modellismopiu.it/modules/newbb_plus/viewtopic.php?topic_id=104270&forum=49&start=20
Ciao e grazie dell'aiuto.
Fabrizio.

--
 
RIONE ROSSO SEZIONE MODELLISMO FAENZA
» 1/12/2008 21:08 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic