Modellismo Più -- Forum
 
  Home Page   1/72 e dintorni   Aeronautica   Diorami & C.   Figurini & C.   Navi & C.   Veicoli civili   Veicoli militari   Mostre & C.
Login
Nickname

Password


Hai perso la password?

Non sei registrato?
Fallo ora!
Shopping su Amazon
Sapevi che acquistando su Amazon puoi aiutare M+?

Menu principale
Home Page
Spazi personali
Ultimi aggiornamenti
Scegli spazio

Info ed uso sito
Norme utilizzo sito
Guida Editor
Domande frequenti
Mappa del sito
Guida Editor
Contattaci
Trova utenti
Link al nostro sito

Campagne
In essere
Concluse
Regolamento

Contenuti
Novità dal mercato
Visti per voi
Articoli
Guide
Da AFV Interiors
Schede tecniche
Storia
Utente del mese
Guide uso sito
Invia contenuto

Forum
I più recenti
I più letti
I più attivi
I più recenti (arg.)
I più letti (arg.)
I più attivi (arg.)

Tabelle colori
Le Gallerie di M+
Riferimento
Musei
Campagne
Album personali
Mostre
Box art
Altro
App carica Foto

M+ goes Social
Facebook
Twitter

Glossario
Invia definizione
Richiedi definizione

Download
Invia
Club
Utility
Istruzioni
Più scaricati

Mostre
Indice
Mostre in essere
Mostre passate

Ricerca
Sito: (Avanzata...)
Gallerie: (Avanzata...)
Tabelle colori:

Riviste:

Monografie:

Negozi di modellismo:
Musei:

Interface language
 
English Italiano

Translate page with Google
 

Chi è online
Visitatori:264
Utenti registrati:4
M+ Club chat:0
Utenti on-line:268
 Utenti registrati:6473

Utenti collegati:
Fabio
lucio
cacciacarri
Elgabro
Ultime visite:
fabrizio_1960 da 9'
Paolomaglio da 22'
combatmedic11 da 49'
Freccia154 da 1h
anto93 da 1h 40'
BEPPEPANZER da 1h 41'
Ettore da 2h 54'
baghy da 4h 43'
Michele Raus da 6h 2'
e_pieranto da 6h 8'
Patrizio da 6h 10'
gigitank da 6h 20'
Spit da 6h 45'
Oppiogod da 6h 52'
ABC da 6h 56'
Icepol da 7h 12'
Silvano da 7h 14'
Jetstream da 7h 21'
matte da 7h 24'
stephaneT da 7h 27'

Espande/Riduce le dimensioni di quest'area
 
Espande/Riduce le dimensioni di quest'area
/  Indice forum
   /  Funzionalità
/  aiuto per un piccolo problema
Stampa topic 
Visualizza: 

roby67 aiuto per un piccolo problema

Generale di C.A.




Registrato dal: 15/12/2007
Interventi: 8688
Da: Mestre


Offline  

 Livello: 62
0 / 19575
9511 / 9511
49 / 436
innanzitutto mi scuso con il Web Master e con tutto lo staff se usufruisco di questo spazio per la ,possibile,soluzione a un problema mio e non del sito.
Temo che postandolo in off topic possa passare inosservato ai più,magari a chi ne sa qualcosa in merito.
scusandomi nuovamente paaso ad elencare l'inghippo.

Ho appena formatatto il pc ed installato windows xp ICE.
capita che durante la navigazione in internet questo mi si blocchi alias non mi si aggiornano più le pagine e se provo a riaprire il browser (sia mozilla che explorer) la pagina non risulta disponibile.
il modem in questo fragente sta funzionando e non mi e più possibile sconnettermi dalla linea adsl.
l'inuca via di "fuga" e riavviare il sistema e lanciare una nuova connessione.
questo fatto mi capita in genere dopo 20 - 30 minuti di collegamento di normale funzionamento.
che soluzioni posso avere per uscire da questo fastidioso contratempo?
Uso un modem della Alice free con cavo ethernet.
ciao


--
Quote:
l'intelligente sa tanto,el saggio sa poco...el mona sa tutto. 



Le mie gallerie


       

» 29/11/2008 21:59 Profilo


Felix_the_Cat Re: aiuto per un piccolo problema

Generale di brigata




Registrato dal: 22/8/2005
Interventi: 1719
Da: Cisterna di Latina


Offline  

 Livello: 34
0 / 3398
2240 / 2240
107 / 124
Roberto,

se tutti e due i browser ti danno lo stesso problema escluderei il livello appllicativo.
Se il modem ti tiene la connesione, cioè se non si disconnette, ed il led del link non si mette a lampeggiare,
l'unico consiglio che posso darti è quello di reinstallare i driver della scheda di rete che stai utilizzando.
Magari Windows ha installato un driver generico che non fà funzionare perfettamente la tua scheda di rete; prova a scaricarti l'ultima versione del driver (per la tua scheda e per win XP) dal sito del produttore della scheda stessa, provvedi all'installazione e poi facci sapere.

Salvatore






--
matr. M+ n.1166


"Felix the Cat, the wonderful, wonderful cat! Whenever he gets in a fix, he reaches into his bag of tricks!"
» 30/11/2008 00:13 Profilo


roby67 Re: aiuto per un piccolo problema

Generale di C.A.




Registrato dal: 15/12/2007
Interventi: 8688
Da: Mestre


Offline  

 Livello: 62
0 / 19575
9511 / 9511
49 / 436
Quote:
Felix_the_Cat ha scritto: Roberto,

se tutti e due i browser ti danno lo stesso problema escluderei il livello appllicativo.
Se il modem ti tiene la connesione, cioè se non si disconnette, ed il led del link non si mette a lampeggiare,
l'unico consiglio che posso darti è quello di reinstallare i driver della scheda di rete che stai utilizzando.
Magari Windows ha installato un driver generico che non fà funzionare perfettamente la tua scheda di rete; prova a scaricarti l'ultima versione del driver (per la tua scheda e per win XP) dal sito del produttore della scheda stessa, provvedi all'installazione e poi facci sapere.

Salvatore





Grazie Salvatore,proverò anche questa.
però prima di usare il cavo ethernet e la scheda di rete il modem era collegato al pc tramite USB dandomi lo stesso problema,ho provato con la scheda di rete in un secondo momento.
ciao

ps
non riesco nel momento di crisi a chiudere la connessione,devo riavviare il tutto per "liberare " il pc da internet.



--
Quote:
l'intelligente sa tanto,el saggio sa poco...el mona sa tutto. 



Le mie gallerie


       

» 30/11/2008 00:19 Profilo


Felix_the_Cat Re: aiuto per un piccolo problema

Generale di brigata




Registrato dal: 22/8/2005
Interventi: 1719
Da: Cisterna di Latina


Offline  

 Livello: 34
0 / 3398
2240 / 2240
107 / 124
Quote:
però prima di usare il cavo ethernet e la scheda di rete il modem era collegato al pc tramite USB dandomi lo stesso problema


Se non si tratta di un problema legato ai driver, non rimane che una sfortunata coincidenza temporale di un mafunzionamento al modem di Alice .... per verificarlo puoi provare con un altro modem adsl, se anche questa prova dovesse avere esito negativo, allora è un problema di linea e dovresti far intervenire l'assistenza Adsl del tuo gestore telefonico.

Buona caccia al guasto ! :-)

Salvatore



--
matr. M+ n.1166


"Felix the Cat, the wonderful, wonderful cat! Whenever he gets in a fix, he reaches into his bag of tricks!"
» 30/11/2008 00:47 Profilo


Ariete Re: aiuto per un piccolo problema

Coordinatore




Registrato dal: 9/4/2008
Interventi: 12846
Da: Piacenza


Offline  

 Livello: 70
0 / 29168
13876 / 13876
212 / 587


--
» 30/11/2008 02:44 Profilo

Visualizza: 

Utenti online: 1 Utenti stanno visualizzando questa discussione
Ci sono 1 utenti online. [ Amministratore ] [ Staff ]
1 Utenti anonimi
0 Utenti registrati:
Stampa topic